jueves, 25 de septiembre 2014

Descubierta una vulnerabilidad crítica en Bash, comprueba si estás afectado.

NoSinMiUbuntu: «Descubierta una vulnerabilidad crítica en Bash, comprueba si estás afectado.»

Visitar la fuente original

Utilizamos cookies propias y de terceros para mejorar nuestros servicios. Si continúa navegando, consideramos que acepta su uso. Doble clic sobre aquí para cerrar.