martes, 14 de julio 2015

Solución ArchLinux/Manjaro para que Firefox detecte la versión correcta de un plugin

LiGNUx: «Solución ArchLinux/Manjaro para que Firefox detecte la versión correcta de un plugin»

Visitar la fuente original

Utilizamos cookies propias y de terceros para mejorar nuestros servicios. Si continúa navegando, consideramos que acepta su uso. Doble clic sobre aquí para cerrar.